フォロー

PHPきー.1になってたから、設定ファイルがまっさらに。7.4のを引き写す。
aptがtrusted.gpgを廃止に係っているので警告が出るように。/usr/share/keyrings を使うように、警告が出たやつから設定していく。

ログインして会話に参加
WildTree

特別なテーマがない汎用インスタンスです。